Respondido

Mensagem de erro: ''Require api auth''

  • 30 Outubro 2019
  • 1 resposta
  • 50 exibições

Boa noite! Tenho um dispositivo iPhone cadastrado na conta Deezer family, mas não estou conseguindo conectar porque aparece a mensagem: “Erro - Require api auth”. O aplicativo já foi atualizado. Já reiniciei o aplicativo. Não houve jeito. O que devo fazer? Obrigada

icon

Melhor resposta por Guilherme. 1 Novembro 2019, 12:07

Opa @apaulamendonca, bom dia :)

Eu limpei o cache em sua conta e te enviei um link para atualizar a senha. Por favor, altere a sua senha e verifique também se há alguma atualização para ser feita no seu celular :)

Veja o original

1 comentário

Reputação 3
Crachá +3

Opa @apaulamendonca, bom dia :)

Eu limpei o cache em sua conta e te enviei um link para atualizar a senha. Por favor, altere a sua senha e verifique também se há alguma atualização para ser feita no seu celular :)

Responder